Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Vibrationen im Getriebe /Antriebsstrang ..?!

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
maetesmann



Anmeldungsdatum: 19.02.2012
Beiträge: 17
Wohnort: Düsseldorf

BeitragVerfasst am: 14.06.2017 09:10    Titel: Vibrationen im Getriebe /Antriebsstrang ..?! Antworten mit Zitat

Als absoluter Offroad/SUV/4x4-Newbee Embarassed bräuchte ich mal 'ne fachliche Einschätzung des folgenden "Schadenbildes" meines gerade erst erworbenen 2013 Explorer Sport 3.5L Ecoboost, der hat das 6F55-Getriebe drin:

Ab ca. 80Km fängt die ganze Karre heftigst an zu vibrieren und zu "rütteln", so als wenn sie jemand von links nach rechts "schüttelt",
das geht bis ca.120/130kmh so, dann wird's weniger bzw. ist kaum noch zu spüren.
Der Gang oder die Drehzahl ist unerheblich, habe manuell den 4, 5 und 6. Gang ausprobiert und somit verschiedene Drehzahlen, das "Schlagen" bzw. "Rütteln" bleibt gleich.
Es ist auch nur bei Belastung und unter 'Zug', sobald ich das Gaspedal antippe geht's los,
im Schiebebetrieb bzw. wenn ich ihn rollen lasse (egal ob auf D, M oder in N) ist der Karren vollig ruhig.
Räder/Reifen und Antriebswellen, würde ich jetzt mal, mit meinem KFZ-Sachverstand, ausschließen .. Confused
Die Antriebswellen sind vor 60Tsd auch schon mal ersetzt worden lt. Wkst.-Historie

Oder kann das Phänomen ggf. vom Getriebe selbst kommen ?
Verkauft wurde mir der Wagen mit "Getriebeschaden", wer diese "Diagnose"gestellt hat weiß ich aber leider nicht.

In den oberen Gängen (4-6) zieht der Wagen auch für seine fast 370PS so gut wie kaum, er schaltet bspw. vom 6. dann runter bei Kickdown was man am DZM dann sehen und natürlich hören kann, aber erhöhter "Vortrieb" ist irgenwie nicht zu wirklich festzustellen ..

Vielleicht erwähnenswert in diesem Zusammenhang ist auch ein sporadisch immer wiederkehrender FC im Motorsteuergeträt,
P0016 ("Position von KW/Position Nockenwelle Gruppe 1 Sensor A"),
dies deutet wohl auf eine gelängte Steuerkette hin (na Super ... Confused ) und bedingt im schlechtesten Fall auch Leistungsverlust.
Daß allerdings die Steuerkette(n) solche heftigen Vibrationen auslösen können ist wohl eher unwahrscheinlich ... wollte es aber erwähnt haben.

Bin ein wenig ratlos wo ich ansetzen soll ... Question
Motor- oder Getriebeseitig .. ?
Bin für jeden vernünftigen Tip dankbar ..

Martin

_________________
2010 BMW R1200RT-P ex-"LAPD"
2013 FORD Explorer 4x4 3.5L Ecoboost
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 14.06.2017 09:24    Titel: Antworten mit Zitat

Könnte ein defektes Verteilergetriebe sein.
Gibt es leider öfter.


_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
maetesmann



Anmeldungsdatum: 19.02.2012
Beiträge: 17
Wohnort: Düsseldorf

BeitragVerfasst am: 14.06.2017 09:41    Titel: Antworten mit Zitat

Sad
Auch bei den "neuen" 6F-Getrieben ?
Konnte nicht wirklich viel finden diesbezüglich im Web ..

Der Ford Flex, Ford Taurus und der Lincoln MKz haben das wohl auch drin, da es die Modelle aber hier auf dieser Seite des Teiches, wie den Gen.5 Explo ja auch, nicht gibt, wird wohl auch niemand hier viel Erfahrung damit haben ..

Wie kann ich den Fehler denn genauer eingrenzen ..?
Sorry aber 4x4 ist absolut "neu" für mich ... Embarassed

_________________
2010 BMW R1200RT-P ex-"LAPD"
2013 FORD Explorer 4x4 3.5L Ecoboost
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 14.06.2017 12:50    Titel: Antworten mit Zitat

Kein Grund für ein Sorry.
Ford gewährt sogar ein Sondergarantie von 30000 Mls.
Leider gilt die hier nicht.
Ich würde da schnell nach schauen denn wenn es zerbricht wird's teuer.
Ich kann die aber besorgen wenn es nötig wird.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
maetesmann



Anmeldungsdatum: 19.02.2012
Beiträge: 17
Wohnort: Düsseldorf

BeitragVerfasst am: 14.06.2017 13:23    Titel: Antworten mit Zitat

Danke ... gut zu wissen ..

Muß erst mal schauen wenn ich hier bei mir in der Nähe finden kann der sich damit auskennt und sich der Sache annehmen würde ...

Werde mal bei der hiesigen Ford-Vertretung der Schwabengarage nachhaken, kenne da noch ein paar Leute, denke aber daß die sich das nicht antun wollen.
Kpl. tauschen vermutlich ja, aber ausbauen, zerlegen und reparieren .. wer macht das heut noch ...
Alles nur noch Teile-Tauscher ... Confused

_________________
2010 BMW R1200RT-P ex-"LAPD"
2013 FORD Explorer 4x4 3.5L Ecoboost
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 14.06.2017 13:32    Titel: Antworten mit Zitat

Ich bin Mechaniker...kein Tauscher Cool
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
maetesmann



Anmeldungsdatum: 19.02.2012
Beiträge: 17
Wohnort: Düsseldorf

BeitragVerfasst am: 14.06.2017 13:40    Titel: Antworten mit Zitat

Ich auch ... Wink
Aber Getriebe sind nicht so meine Stärke.
Eher Elektrik und Motor ...

Wenn ich vernünftige technische Unterlagen über den 3.5L Ecoboost irgendwo herkriegen kann .. mit Einstellwerten und Drehmomentanagben, etc. .. dann würde ich auch evtl. den Steuerkettenwechsel selbst machen wollen.
Hab mir jetzt mal das entsprechende Haynes Manual bestellt, erste Sahne sind die Haynes zwar nicht, aber sonst findet sich nichts im Web.
Orig. Ford-Unterlagen wären natürlich besser ..

Na mal sehen, erst muß vermutlich eh das Getriebe gemacht werden ...

_________________
2010 BMW R1200RT-P ex-"LAPD"
2013 FORD Explorer 4x4 3.5L Ecoboost
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 14.06.2017 16:11    Titel: Antworten mit Zitat

Sag mal was Du genau brauchst...dann frag ich mal meinen Kontakt bei Ford
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 14.06.2017 16:17    Titel: Antworten mit Zitat

ist auf jeden Fall ne Schöne Scheisse


_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
UsCruiser



Anmeldungsdatum: 18.05.2017
Beiträge: 14

BeitragVerfasst am: 14.06.2017 19:58    Titel: Antworten mit Zitat

Schöne Scheisse???


An die Steuerketten kommst ja noch gut ran. Ich kann dir gerne ein oder zwei Motoren nennen, die definitiv irgendein Designer gebaut hat, ohne das da jemals n Techniker drüber geschaut hat, mit nem wechselintervall von 120tkm

_________________
Mehr Power HRHRHR


1996 EXE 4x4 OHV
1993 F350 4x4
diverse Chrysler Stratus Cabrios 1996-1999
plymouth Grand Voyager 3,8l
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
maetesmann



Anmeldungsdatum: 19.02.2012
Beiträge: 17
Wohnort: Düsseldorf

BeitragVerfasst am: 14.06.2017 23:32    Titel: Antworten mit Zitat

Ja .. da gibt's wahrlich beschi**enere Motoren.
Audi S6 mit dem 4.2L V8 beispielsweise, die haben den Kettentrieb auf der Motor-Rückseite, also zur Motorspritzwand hin.
Confused Evil or Very Mad
Der Spaß kostet bei Audi mal eben gute €4000,- ! Shocked Shocked
Da muß der komplette Motor samt Achse/Fahrschemel raus damit man da ran kommt ...

Na schönen Dank, Herr Inschenör ! Twisted Evil

_________________
2010 BMW R1200RT-P ex-"LAPD"
2013 FORD Explorer 4x4 3.5L Ecoboost
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 319
Wohnort: Herne

BeitragVerfasst am: 15.06.2017 03:13    Titel: Antworten mit Zitat

Drehzahl und eingelegter Gang haben keinen Einfluss auf das Schütteln? Das hört sich aber seltsam an und lässt jede menge Möglichkeiten ausschließen! Wenn das Problem direkt mit Motor oder Getriebe im Zusammenhang stehen würden, dann würden in jedem Fall Veränderungen eintreten, dass ist bei dir allem Anschein nach aber nicht der Fall!

Eine erhebliche Unwucht im Reifen macht sich auch in dem besagten Geschwindigkeitsbereich extrem bemerkbar, aber da verändert sich dann nichts im Schiebe- und Lastbetrieb.

Möglicherweise hat die Geschichte eine ganz andere Ursache als bis jetzt eingeschätzt. Höhenschlag im Reifen, defekte Achsaufhängung, ausgeschlagene Gelenke / Traggelenke, defektes Radlager, ein erheblicher Defekt an der Kardanwelle / Kreuzgelenke und alle möglichen anderen Sachen fallen mir da auch noch ein. Vermutlich ist es nur eine Kleinigkeit die man mit ein wenig Grips, offenen Augen und Geschick schnell finden kann.

Du kommst aus Düsseldorf, da ist es nicht weit bis Herne, wie wäre es mit einem Treffen heute am Donnerstag? Es ist zwar ein Feiertag aber ich habe am Nachmittag noch nichts vor, außer schrauben und was an meinem Wagen machen. Ich leg mich mal unter das Fahrzeug, oder fahre neben / hinter dir her. Wir können den Wagen auch mal auf Auffahrrampen fahren und gemeinsam nach dem Fehler suchen, da kann man viel mehr sagen und erkennen als ewig lange irgendwelche Tipps zu geben.

Die Sache mit dem Sensor können wir uns bei der Gelegenheit auch mal ansehen. Hat der Motor wenigstens einen ruhigen Leerlauf, oder schüttelt er sich da auch schon ein wenig? 370 PS und kaum Vortrieb, eigentlich müsste sich ja ordentlich was bewegen. Ich habe knappe 300 PS und wenn ich auf Gaspedal latsche geht auch trotz dem hohen Fahrzeuggewicht (über 2,6t Leergewicht) ordentlich was voran, auch wenn ich nur 4 Gänge habe und nicht wie du sogar 6. Wurde die Kompression schon mal gemessen und wie hoch ist dein Verbrauch? Schüttet er sich reichlich was auf die Zylinder, oder hält sich der Konsum noch in Grenzen?

Sag Bescheid wenn du Hilfe benötigst und vorbei kommen willst. Alles mögliche an Werkzeugen und Hilfsmittel mit zu dir schleppen ist völliger Blödsinn, du müsstest also schon zu mir kommen. Schick mir eine pn mit deiner Tel. Nummer, ich ruf dich dann an.

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
maetesmann



Anmeldungsdatum: 19.02.2012
Beiträge: 17
Wohnort: Düsseldorf

BeitragVerfasst am: 15.06.2017 09:35    Titel: Antworten mit Zitat

Guten Morgen ..

Das ist ein Angebot was ich natürlich nicht ausschlagen möchte, vielen Dank.
heute geht's aber leider zeitlich bei mir nicht ...
Sad

Aber Wochenende hätte ich Zeit ...
PN ist unterwegs. Wink

_________________
2010 BMW R1200RT-P ex-"LAPD"
2013 FORD Explorer 4x4 3.5L Ecoboost
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 319
Wohnort: Herne

BeitragVerfasst am: 16.06.2017 23:58    Titel: Antworten mit Zitat

Na dann bin ich mal gespannt ob wir den Fehler finden können und vor allem auch darauf woran es nun letztendlich liegen wird.

Ob nur eine Kleinigkeit, oder ein großes Problem, alles ist möglich. Dann hoffen wir mal das es nur eine Kleinigkeit sein wird.

Wenn wir den Defekt / Fehler gefunden haben werden wir davon berichten.

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community