Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Getriebeölwechsel 5R55E
Gehe zu Seite 1, 2  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Rekoh



Anmeldungsdatum: 24.10.2016
Beiträge: 17
Wohnort: Neuss

BeitragVerfasst am: 10.05.2017 13:37    Titel: Getriebeölwechsel 5R55E Antworten mit Zitat

Hallo Zusammen,

der Titel sagt schon alles und ja, es ist ein Thema, welches schon des Öfteren behandelt wurde. Nur finde ich für die Vorgehensweise, die ich evtl. bevorzugen würde, keine genau Erklärung.

Ich habe keine linken Hände und komme soweit mit den Reparaturen zurecht.
Bei Motor und Getriebe bin ich aber immer etwas vorsichtig.

Folgende Situation:

2000er Limited 204PS / 5R55E Getriebe mit ca. 180.000 gekauft, inzwischen 191.000 drauf (KM können nicht sicher nachgewiesen werden, da keine Unterlagen – Motor und Getriebe machen aber keinen schlechten Eindruck)

Vor dem Kauf wurde anscheinend ein Getriebeölwechsel durchgeführt – wie ist unbekannt. Angeblich befindet sich Rowe ATF 9000 im Getriebe. Auf einem Tuch ist es Rot, jedoch eher ein Braunrot (von Anfang an). Verbrannt riecht es nicht. Ich habe jetzt 12L Ravenol Mercon V hier – Das ist Rot!

Da das Getriebe an der Wanne undicht ist und ich schon Öl verloren habe, möchte ich es jetzt tauschen. Jedoch nicht spülen.
Ich laß des Öfteren dass es auch reicht, den Steuerblock zu demontieren und das Getriebe ausbluten zu lassen.

Ich würde wie folgt vorgehen:

-Deckel und Steuerblock runter (nach dieser Anleitung http://www.explorer4x4.de/viewtopic.php?t=19684)
-ggfl. Schläuche vom Kühler ab
-Magnet auf Abrieb untersuchen
-über Nacht austropfen lassen
-wenn man schon einmal dabei ist: Steuerblockdichtung wechseln
-Filter und Wanne mit neuer Dichtung dran (mit ein wenig Dichtmittel)
-Wie vorgeschrieben, wieder befüllen.

Ich war mir bisher unsicher, weil ich so oft von Spülungen laß, wenn man nicht weiss, was in der Kiste drin ist. Und im Wandler wird ja wohl bei dieser Methode etwas zurückbleiben …

Ich hatte bis dato keine Probleme mit dem Getriebe … ausser dass es undicht ist und der Stand inzwischen zu niedrig ist. Gänge schalten eher sanft. Der Rückwärtsgang braucht beim einlegen 2,3 Sekunden, bis es ruckt.


Ich freue mich über Antworten und Anregungen. Vielleicht habe ich noch etwas übersehen oder sollte beim Wechseln noch auf andere Dinge achten … ?! Smile

Grüße!

_________________
2000er Limited SOHC 204PS / Prins Gasanlage mit 85L Unterflurtank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rekoh



Anmeldungsdatum: 24.10.2016
Beiträge: 17
Wohnort: Neuss

BeitragVerfasst am: 10.05.2017 16:45    Titel: Antworten mit Zitat

... eine Sache fällt mir noch ein.
Es ist mir vorher noch nicht aufgefallen, daher denke ich dass es erst mit der Zeit kam. Wenn ich den Wagen starte und von P in D oder R schalte, also einen Gang einlege, dann kommt ein "knisterndes" Gebrauch hinzu. Könnte das ein Kat sein?

_________________
2000er Limited SOHC 204PS / Prins Gasanlage mit 85L Unterflurtank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5095
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 10.05.2017 17:11    Titel: Antworten mit Zitat

Es kommt schon mal vor,dass ein loses Kat-Wärmeschutzblech Geräusche verursacht.
Übrigends werden die Schrauben am Steuerblock nach neueren Erkenntnissen mit 13Nm angezogen.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Krümelmonster



Anmeldungsdatum: 03.01.2015
Beiträge: 668
Wohnort: Ilsede/Oberg

BeitragVerfasst am: 10.05.2017 18:19    Titel: Antworten mit Zitat

Lass das "Dichtmittel" weg! Die Dichtung reicht.
_________________
Vorname: Guido
geplant/gesucht - gekauft, seit Ostern´15 in Betrieb
Explorer 2001, Limited Edition blaumetallic; SOHC 4,0/150kW mit Landi Renzo Gasanlage, 92ltr-Unterflurtank

Steht jetzt in der Garage und ruht sich aus:
Pontiac TS 3,8, Bj. 96
Wartet geduldig auf Wiederbelebung:
Vectra A 2,5 V6 Automatik Limo, Bj. 93
https://www.facebook.com/guido.reichel.1
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Reiner



Anmeldungsdatum: 29.07.2005
Beiträge: 6270
Wohnort: Düsseldorf

BeitragVerfasst am: 10.05.2017 18:32    Titel: Antworten mit Zitat

Hallo,
na,das hört sich doch alles ganz gut an.Ich würde mir an deiner Stelle einen kompletten Dichtungssatz für den Steuerblock besorgen,falls du den noch nicht hast.Da gehören auch ein paar O-Ringe zu.Gerade das Symptom mit dem Rückwärtsgang schreit geradezu nach Dichtungen.Bei dieser Kur laufen etwa 7 Liter Öl raus,wenn der Ölstand auf Maximum war,welches ich immer wieder nur empfehlen kann.

Gruß Reiner

_________________
Ehemals 96'er Explorer OHV 4x4,sowie 97'er Explorer SOHC 4x4 mit Gasanlage KME Diego.
Powered by anncarina and myself.

Leben,und leben lassen.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Reiner



Anmeldungsdatum: 29.07.2005
Beiträge: 6270
Wohnort: Düsseldorf

BeitragVerfasst am: 10.05.2017 18:36    Titel: Antworten mit Zitat

Ach ja,ein wenig Dichtmittel hat noch nie geschadet.Machté ja auch die Fachwerkstatt bei mir so.....aber bei knapp 700 Flocken auf der Rechnung sollte ja auch nur das Beste dabei sein.....

Gruß Reiner

_________________
Ehemals 96'er Explorer OHV 4x4,sowie 97'er Explorer SOHC 4x4 mit Gasanlage KME Diego.
Powered by anncarina and myself.

Leben,und leben lassen.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rekoh



Anmeldungsdatum: 24.10.2016
Beiträge: 17
Wohnort: Neuss

BeitragVerfasst am: 10.05.2017 19:46    Titel: Antworten mit Zitat

Besten Dank für die flotten Antworten.

Da ich mir erhoffe, dass der Klotz danach von unten trocken bleibt, wäre es ein Gedanke gewesen, mit ein "wenig" Dichtmittel zu arbeiten.

Ich weiss nicht ob der Vorgänger den Wechsel ohne neue Dichtung gemacht hat … oder ob ein Gewinde durch ist(ich will's nicht hoffen).

Die Dichtungen besorge ich mir gerade und informiere mich noch, was ich alles benötige. Ich werde mir für zwei Tage eine Bühne in einer Werkstatt mieten … da würde ich versuchen soviel es geht zu erledigen – ist ja nicht die einzige Baustelle, die mich erwartet Wink

@Reiner Ob das noch 7 Liter sind, bezweifle ich. Beim letzten Ölstandcheck, vor ein paar Tagen, war der Stand knapp unter dem geriffelten. Daher will ich das jetzt flott angehen!

EDIT: ach da war ja noch etwas.
Also der Dicke hat jetzt über die ganze Zeit, immer mal wieder ein paar Tröpfchen verloren. Neulich parkte ich auf einem Gefälle, Schnauze voran. Da waren nach 10-20 Minuten "einige" Tropfen mehr als sonst ... Parke ich "waagerecht" ist es normal (mal ein Tröpfchen, mal nicht)

_________________
2000er Limited SOHC 204PS / Prins Gasanlage mit 85L Unterflurtank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Krümelmonster



Anmeldungsdatum: 03.01.2015
Beiträge: 668
Wohnort: Ilsede/Oberg

BeitragVerfasst am: 10.05.2017 22:59    Titel: Antworten mit Zitat

Reiner hat Folgendes geschrieben:
Ach ja,ein wenig Dichtmittel hat noch nie geschadet.

Gruß Reiner


Aha,

hast du wohl meine Beiträge nicht aufmerksam verfolgt. Mußt du ja auch nicht.
Selbstverständlich kann man auch Dichtmittel nehmen. .... Ist ja nicht mein Getriebe Wink

_________________
Vorname: Guido
geplant/gesucht - gekauft, seit Ostern´15 in Betrieb
Explorer 2001, Limited Edition blaumetallic; SOHC 4,0/150kW mit Landi Renzo Gasanlage, 92ltr-Unterflurtank

Steht jetzt in der Garage und ruht sich aus:
Pontiac TS 3,8, Bj. 96
Wartet geduldig auf Wiederbelebung:
Vectra A 2,5 V6 Automatik Limo, Bj. 93
https://www.facebook.com/guido.reichel.1
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17592
Wohnort: Schöffengrund

BeitragVerfasst am: 15.05.2017 12:17    Titel: Antworten mit Zitat

Ich nehm immer Dichtmittel. Besonders bei schwierigen Nörgelkunden.
Die Ölwannen sind oft leicht verzogen da kann ein bisschen Ausgleich nicht schaden. Natürlich sollte keine dicke Wurst innen raus hängen die dann angesaugt wird.
Und am besten ne Fiberdichtung statt Kork.
Wenn der über Nacht ohne Steuerblock steht sollte ziemlich das meiste draussen sein. Aber das wirst Du ja beim auffüllen bemerken. Wichtig ist noch - zur Schonung des Getriebes - die Auffüll.- und Entlüftungsprozedur.
Auto anheben das alle Räder frei sind
4,5 Liter Öl rein
Starten
2 Liter Öl rein
Schauen ob er vorwärts und Rückwärts läuft
Wenn nicht 0,5 Literweise auffüllen bis es läuft
Warmlaufen lassen ( Getriebeöltemperatur über 50 Grad )
Mehrfach alle Gänge durchschalten und jeweils 10 Sekunden laufen lassen.
Wenn der Stand auf dem Stab über Minimum liegt eine Probefahrt durchführen und den Stand dann berichtigen

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Rekoh



Anmeldungsdatum: 24.10.2016
Beiträge: 17
Wohnort: Neuss

BeitragVerfasst am: 16.05.2017 14:47    Titel: Antworten mit Zitat

Besten Dank an alle!
Hoffe die Dichtungen kommen noch zeitig an, sodass ich es diese Woche noch abhaken kann.

_________________
2000er Limited SOHC 204PS / Prins Gasanlage mit 85L Unterflurtank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rekoh



Anmeldungsdatum: 24.10.2016
Beiträge: 17
Wohnort: Neuss

BeitragVerfasst am: 06.06.2017 17:37    Titel: Antworten mit Zitat

So, erster (halber)Tag in der Mietwerkstatt vollendet!
ABS Sensor hinten ausgewechselt. Motoröl raus, Wanne ab(keine Stücke).
Und Getriebewanne runter und steuerblock raus.
Für das erste mal ist bisher alles sauber gelaufen(aus dem Getriebe, auf mich)
Wie man erkennen kann, hat die Richtung zwei risse. Außer das der Rückwärtsgang immer erst nach 1,2 Sekunden ruckartig rein ist, hatte ich eigentlich keine Probleme.

Hier ein paar Bilder .. und ich berichte morgen, wie es aussieht.

P.s. Räder freimachen kann ich leider auf dieser Bühne nicht .. nur bei jeweils einer Achse ... würde dann stehend auf de Bühne testen, ob er fährt.

Edit: zu erwähnen wäre noch eine 1-2mm Schicht grauer Schlamm, ohne Stücke.

_________________
2000er Limited SOHC 204PS / Prins Gasanlage mit 85L Unterflurtank


Zuletzt bearbeitet von Rekoh am 06.06.2017 17:59, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rekoh



Anmeldungsdatum: 24.10.2016
Beiträge: 17
Wohnort: Neuss

BeitragVerfasst am: 06.06.2017 17:38    Titel: Antworten mit Zitat

Bilder kommen später ... vom Handy klappt es aufgrund der Größe nicht.
_________________
2000er Limited SOHC 204PS / Prins Gasanlage mit 85L Unterflurtank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5095
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 06.06.2017 20:05    Titel: Antworten mit Zitat

Rekoh hat Folgendes geschrieben:
....
P.s. Räder freimachen kann ich leider auf dieser Bühne nicht .. nur bei jeweils einer Achse ... würde dann stehend auf de Bühne testen, ob er fährt....

Question

Vorsicht. Wink
Bei "Auto" schaltet die Vorderachse automatisch zu wenn die Hinterachse frei dreht,d.h. beide Achsen drehen.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Rekoh



Anmeldungsdatum: 24.10.2016
Beiträge: 17
Wohnort: Neuss

BeitragVerfasst am: 06.06.2017 21:20    Titel: Antworten mit Zitat

Wolfgang G. hat Folgendes geschrieben:
Rekoh hat Folgendes geschrieben:
....
P.s. Räder freimachen kann ich leider auf dieser Bühne nicht .. nur bei jeweils einer Achse ... würde dann stehend auf de Bühne testen, ob er fährt....

Question

Vorsicht. Wink
Bei "Auto" schaltet die Vorderachse automatisch zu wenn die Hinterachse frei dreht,d.h. beide Achsen drehen.

Wolfgang


Hallo Wolfgang,

Danke für den Tipp. Ich werde es, denke ich, im Stand machen und den Wagen garnicht anheben. Ich denke für ein paar cm vor und zurück sollte es gehen.

Grüße

_________________
2000er Limited SOHC 204PS / Prins Gasanlage mit 85L Unterflurtank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Krümelmonster



Anmeldungsdatum: 03.01.2015
Beiträge: 668
Wohnort: Ilsede/Oberg

BeitragVerfasst am: 07.06.2017 06:37    Titel: Antworten mit Zitat

Rekoh hat Folgendes geschrieben:
Wolfgang G. hat Folgendes geschrieben:
Rekoh hat Folgendes geschrieben:
....
P.s. Räder freimachen kann ich leider auf dieser Bühne nicht .. nur bei jeweils einer Achse ... würde dann stehend auf de Bühne testen, ob er fährt....

Question

Vorsicht. Wink
Bei "Auto" schaltet die Vorderachse automatisch zu wenn die Hinterachse frei dreht,d.h. beide Achsen drehen.

Wolfgang


Hallo Wolfgang,

Danke für den Tipp. Ich werde es, denke ich, im Stand machen und den Wagen garnicht anheben. Ich denke für ein paar cm vor und zurück sollte es gehen.

Grüße


Oder du knippst das braune Kabel durch und baust dir dann gleich einen Schalter dafür ein. Meiner Meinung nach ohnehin empfehlenswert!

http://www.explorer4x4.de/viewtopic.php?t=20366

_________________
Vorname: Guido
geplant/gesucht - gekauft, seit Ostern´15 in Betrieb
Explorer 2001, Limited Edition blaumetallic; SOHC 4,0/150kW mit Landi Renzo Gasanlage, 92ltr-Unterflurtank

Steht jetzt in der Garage und ruht sich aus:
Pontiac TS 3,8, Bj. 96
Wartet geduldig auf Wiederbelebung:
Vectra A 2,5 V6 Automatik Limo, Bj. 93
https://www.facebook.com/guido.reichel.1
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community