Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Explorer richt ab und zu nach benzin

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 22.07.2016 16:13    Titel: Explorer richt ab und zu nach benzin Antworten mit Zitat

Hallo mein dicker richt ab und zu nach benzin.
meistens nach durchfahren von schlaglöchern.
Der Tank selbst ist ziemlich neu, zu sehen ist auch nirgends etwas
an den leitungen und so

ich hab das gefühl der geruch kommt aus dem kofferaum,
sitzt da irgendwo nen tankanschluss? für den tankgeber oder so?

Question

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Rene13051



Anmeldungsdatum: 30.06.2011
Beiträge: 1599
Wohnort: Berlin-Wartenberg

BeitragVerfasst am: 22.07.2016 17:21    Titel: Antworten mit Zitat

Da wird wohl irgendwo eine Dichtung kaputt sein oder beim Einbau wurde was nicht richtig eingebaut (Schelle am Benzinschlauch lose etc.pp), wenn der Tank "relativ neu" ist.
_________________
Und wenn das Licht hinter Dir dunkel wird, ist es nicht Dein Schatten ...
http://www.youtube.com/watch?v=OTlwbCVvbFY
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5099
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 22.07.2016 18:22    Titel: Tankentlüftung Antworten mit Zitat

Wenn du bei dem Tankeinbau dabei warst hast du sicherlich gesehen,dass alle Anschlüsse am Tank sind und nichts im Kofferraum.

Am Tank gibt es eine Entlüftungsleitung zu mehreren Kohlebehältern mit Ventil hinten links unter dem Kofferraumboden.
Evtl. ist da etwas undicht.


Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 22.07.2016 18:49    Titel: Antworten mit Zitat

beim einbau war ich nicht dabei.
ich werde mir den kram mal ansehen was da unter dem
kofferaumboden ist

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Danger



Anmeldungsdatum: 18.11.2011
Beiträge: 1800
Wohnort: Wesel

BeitragVerfasst am: 23.07.2016 21:49    Titel: Antworten mit Zitat

Schau Dir mal das Tankrohr an. Vom Tankstjtzen zum Tank.
Sind zwei Rohre die gerne gammeln weil dort immer das Spritzwasser hin kommt und sich sammelt.
Mal die Schellen lösen und raus nehmen. Bei mir brach ein Rohr sofort ab so vergammelt war es.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kölner77



Anmeldungsdatum: 25.09.2012
Beiträge: 157
Wohnort: Köln-Worringen

BeitragVerfasst am: 24.07.2016 09:49    Titel: Antworten mit Zitat

Kann Danger nur zustimmen.
Hatte auch das Problem. Ab und zu hat es voll nach Benzin gestunken.
Die Werkstatt wo ich früher war sagte es sei normal, der Geruch käme
von den Kohlefiltern unterm Auto, da könnte man nichts machen.

Im Endeffekt war mein Benzineinfüllstutzen oben total weggeroster!
Habe da locker 3 Finger reinstecken können.
Neues Rohr eingebaut, und siehe da, kein Gestank mehr!

_________________
Gruß aus dem nördlichsten Vorort von Köln
Ingo

-Ford Explorer U2, 152KW, 207Ps,SOHC
-Prins VSI 2.0 Anlage

Ford Mondeo Turnier, BJ.2002
Harley Davidson Dyna Super Glide, Bj. 2000
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
freizeittechnologie



Anmeldungsdatum: 14.03.2015
Beiträge: 170
Wohnort: Gütersloh

BeitragVerfasst am: 26.07.2016 12:52    Titel: Antworten mit Zitat

das rohr ist ziemlich neu und ohne rost,
der geruch kommt aber doch vom tankdeckel.
irgendwie schließt der nicht richtig

_________________
Ford Explorer U2 SOHC
Modell 1998
Prins VSI mit 95L Tank
Powered by anncarina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 27.07.2016 15:29    Titel: Antworten mit Zitat

Vllt ist der Deckel defekt?!?
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
ChrisMuc



Anmeldungsdatum: 11.09.2016
Beiträge: 68
Wohnort: Ottobrunn

BeitragVerfasst am: 31.03.2017 06:41    Titel: Antworten mit Zitat

Kann mir jemand sagen wie ich die zwei großen tankleitungen untem am Tank löse?
_________________
Die ersten Menschen waren nicht die letzten Affen.
Explorer BJ:1995 SN: 1028/305, 156Ps - Suzuki GSX-R 750
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17606
Wohnort: Schöffengrund

BeitragVerfasst am: 31.03.2017 15:48    Titel: Antworten mit Zitat

Welche? Die an den Tank gehen?
Das sind Steckverbindungen wie die die an den Filtern sind

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Antrieb (Motor + Getriebe) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community