Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


KME Gasanlage

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
lakasbah



Anmeldungsdatum: 23.11.2009
Beiträge: 157
Wohnort: Detmold

BeitragVerfasst am: 23.03.2017 20:51    Titel: KME Gasanlage Antworten mit Zitat

Folgendes Problem,die Sicherung,einzeln im Motorraum ( 15A) fliegt raus!
Bin leider mit Elektronik nicht so bewandert !
Aber vielleicht kann mir hier jemand helfen!
Vielen Dank schon einmal im Vorraus !!

_________________
Explorer 2
E.z.2000
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5034
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 24.03.2017 11:44    Titel: Antworten mit Zitat

Ratespiel:
Sicherung vom Explorer oder der Gasanlage. Question
Was geht nicht mehr. Question

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ius



Anmeldungsdatum: 03.07.2009
Beiträge: 1135
Wohnort: Berlin

BeitragVerfasst am: 24.03.2017 14:18    Titel: Antworten mit Zitat

Die Gasanlage wird eine Extra-Zuleitung haben, die "inline"
mit 15A abgesichert ist. Habe ich auch, ob es auch 15A sind, weiss
ich gerade nicht. 15x12 gibt bei mir 180, also werden da mehr als
180 W umgesetzt. Entweder hat das Ding also einen Kurzen, oder
die Isolation (der Zuleitung? des Gehäuses?) ist beschädigt, oder da
hängt neuerdings ein anderer Verbraucher mit dran, oder es gibt
einen Feuchtigkeitsschaden, oder......


_________________
1997er Explorer II SOHC Automatik mit KME Diego Gasanlage, Edelstahl-Sportauspuff 'by anncarina'

ehemals:
1998er Explorer II SOHC Automatik mit Prins Gasanlage, Edelstahl-Sportauspuff 'by anncarina', BrownWireMod
1996er Explorer II OHV Automatik mit Prins Gasanlage, Kaltlaufregler, D4 schadstoffarm
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wanne V8



Anmeldungsdatum: 14.02.2017
Beiträge: 206
Wohnort: Herne

BeitragVerfasst am: 24.03.2017 17:46    Titel: Antworten mit Zitat

Wenn die Sicherung sofort beim ersetzten durchbrennt, dann liegt vermutlich ein Kurzschluss in der Verkabelung vor, oder aber das Steuergerät hat einen fetten Kurzschluss.
Isolierung durchgescheuert, Kabel eingequetscht, mangelhafte Kabelanschlüsse/Steckverbindungen, da gibt es dann mehrere Möglichkeiten. Solche Fehler lassen sich im besten Fall optisch eingrenzen. Blanke Kabel dürfen in jedem Fall nicht vorhanden sein, falls doch isolieren und einen Sicherungswechsel wagen.

Brennt die Sicherung erst durch wenn die Gasanlage sich einschaltet, wenn die Sicherung wirklich zur Gasanlage gehört, könnte es an einem Kurzschluss im Steuergerät, oder an einem defekten Gasventil liegen. Möglichkeiten gibt es da mehr wie genug.

Meine KME Gasanlage (KME NEVO Pro) ist mit 10 Ampere abgesichert, ob da bei dir eine 15 Ampere Sicherung wirklich rein gehört müsste man mal anhand einer Einbauanleitung mit Schaltplan abklären. Bitte in keinem Fall versuchen das Problem mit einer noch stärkeren Sicherung zu umgehen, dass könnte im schlimmsten Fall zu einem Kabelbrand führen!

_________________
2002er Ford Expedition, Eddie Bauer Edition, 5,4L Triton V8, 2WD, 275/60/R17, Air Ride System, 3,55er Achse mit Limited Slip, 3,5t AHK.
KME NEVO Pro Gasanlage, Hana Gold Ventile, 103L Gastank, Prins ValveCare Elektronik Ventilschutz mit nachfüllbarer Additivflasche
Hypertech Max Energy Power Programmer Leistungssteigerung plus weitere Programmierung auf 95 Oktan (+ 20PS + 20Nm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Gasanlagen Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community