Explorer4x4.de Foren-Übersicht
 

AlbumAlbum  FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   TerminkalenderTerminkalender   RegistrierenRegistrieren 
Kleinanzeigen - SucheExplorer4x4-Lexikon  Kleinanzeigen - SucheKleinanzeigen-SUCHE  Kleinanzeigen - BieteKleinanzeigen-BIETE   
 User-LandkarteKarte ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Warnton

 
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Otti



Anmeldungsdatum: 11.09.2007
Beiträge: 71
Wohnort: Wallerfangen

BeitragVerfasst am: 16.03.2017 10:50    Titel: Warnton Antworten mit Zitat

Hallo,

hab wieder ein Problem mit meinem Explorer.
Sobald ich die Tür aufmache, fängt es an zu Bimmeln, Meldung Schlüssel steckt, obwohl er abgezogen ist. Das Bimmeln geht aus, sobald ich die Zündung einschalte. Hab schon, wie im Forum beschrieben, die Lenkradverkleidung abgebaut, das schwarze Kabel am blauen Kontakt entfernt, es bimmelt immer noch. Wollte dann den Gong abklemmen, damit es aufhört, aber der scheint in einem Steuergerät hinter dem Radio zu sitzen. Hatte mittlerweile alles zerlegt. Hat noch jemand eine Idee, was es sein könnte?

_________________
Gruß Otti



Explorer Limited Bj. 2000 , Bigas-Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5234
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 16.03.2017 17:06    Titel: Antworten mit Zitat

Die rote Blinkleuchte mit dem Schlüssel zeigt an dass die Wegfahrsperre aktiv ist.
Allerdinds sollte der Gong nur bei offener Fahrertür mit gestecktem Schlüssel angehen.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17793
Wohnort: Schöffengrund

BeitragVerfasst am: 17.03.2017 09:27    Titel: Antworten mit Zitat

Zündschloss ziehen ( Kugel von unten eindrücken und den Schlüssel langsam nach rechts drehen bis die Kugel einrastet )
Kontakt aus dem Schloss entnehmen und dann nach Gutdünken still legen oder nachbiegen und den "erinnermich" damit reparieren.

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Otti



Anmeldungsdatum: 11.09.2007
Beiträge: 71
Wohnort: Wallerfangen

BeitragVerfasst am: 17.03.2017 17:37    Titel: Antworten mit Zitat

Hab jetzt das Zündschloss gezogen, alles was mit dem Bimmelkontakt zu tun hat abgebaut, wieder zusammengesetzt, aber es bimmelt immer noch. Weiß mir langsam keinen Rat mehr. Kann es vielleicht mit dem Türkontakt zusammenhängen? Wenn ich die Tür schließe oder die Zündung anschalte, hört es auf. Zündung aus oder Tür zu, hört der Gong auf.
_________________
Gruß Otti



Explorer Limited Bj. 2000 , Bigas-Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Otti



Anmeldungsdatum: 11.09.2007
Beiträge: 71
Wohnort: Wallerfangen

BeitragVerfasst am: 17.03.2017 17:39    Titel: Antworten mit Zitat

Sorry, soll heißen, Zündung aus und Tür auf, fängt der Gong wieder an.
_________________
Gruß Otti



Explorer Limited Bj. 2000 , Bigas-Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17793
Wohnort: Schöffengrund

BeitragVerfasst am: 20.03.2017 20:34    Titel: Antworten mit Zitat

Hmmm...jetzt wirds schwierig.
Datenstrom auslesen und wenn es kein Schalterfehler ist würde ich das GEM resetten?

_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Otti



Anmeldungsdatum: 11.09.2007
Beiträge: 71
Wohnort: Wallerfangen

BeitragVerfasst am: 06.06.2017 19:06    Titel: Antworten mit Zitat

Hallo,

mal wieder was Neues von mir und dem Gebimmel. Hatte ja wie schon wie
vorher beschrieben alles versucht den Gong abzustellen, Kontakt am Zündschloss abgeklemmt, Batterie abgeklemmt, nichts hat geholfen. Sobald ich die Tür aufmachte, fing es an zu bimmeln. Jetzt war ich etwas über 2 Wochen im Urlaub, Auto stand bei Frankfurt auf einem Parkplatz, kam zurück, Auto aufgesperrt, Gepäck eingeladen und Richtung Heimat gefahren.
Zuerst ist es mir gar nicht aufgefallen, die Karre hat nicht gebimmelt. Der Plori ist schon seit Samstag ruhig. Die wundersame Heilung im Stehen, da soll noch einer durchblicken. War schon soweit, den Gong auszulöten.
Ich hoffe nur, er bleibt jetzt ruhig.

_________________
Gruß Otti



Explorer Limited Bj. 2000 , Bigas-Anlage
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Wolfgang G.
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 01.08.2005
Beiträge: 5234
Wohnort: bei Northeim,Südniedersachsen

BeitragVerfasst am: 06.06.2017 20:25    Titel: Antworten mit Zitat

Bei meinem XP ist der Schalter innen am Türschloss gebrochen.
Jetzt gibt es keinen Warnton bei steckendem Schlüssel,bei vergessenem "Licht an" und keine Innenbeleuchtung bei angehobenem Türgriff.
Alles anderen Funktionen sind ok.

Evtl. gibt es da einen Zusammenhang mit dem störenden Gong.

Wolfgang

_________________
XPII,gebaut 7/1997,EZ 11/97,SOHC, ICOM Gasanlage seit 11/2006,brown wire mod.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
anncarina
Moderatoren-Team
Moderatoren-Team


Anmeldungsdatum: 28.06.2007
Beiträge: 17793
Wohnort: Schöffengrund

BeitragVerfasst am: 07.06.2017 08:11    Titel: Antworten mit Zitat

Wunderheilungen sind doch immer am besten Smile
_________________
Geht nicht? Gibts nicht!
www.anncarina.de
Huppertz - Automobile - Team
Prins Premium Partner
In eigener Sache:
Bitte technischen Fragen die ins Forum gehören nicht per PN stellen!
Bitte Teileanfragen nur per Email!
Danke!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    Explorer4x4.de Foren-Übersicht -> DISKUSSION: Innenraum, Elektrik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de
Bitte beachten Sie das Impressum und die Nutzungsbedingungen dieses Forums!
Für Offroader anderer Marken empfehlen wir den Besuch des Offroad-Forums - die Offroad- und 4x4-Community